<!doctype html><html lang="en" class="no-js" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" ng-app="NewsApp"> <head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=0"><meta name="title" content="North Korea Times - South Korea seizes yet another ship supplying oil to North"><meta name="description" content="South Korea has seized yet another ship suspected of supplying oil to North Korea which officials say would be in violation of international sanction" /><meta name="keywords" content="South Korea North Korea missile ship China oil transfer UN sanctions Beijing Hong Kong Yeosu port Pyeongtaek Koti Panama" /><meta name="news_keywords" content="South Korea North Korea missile ship China oil transfer UN sanctions Beijing Hong Kong Yeosu port Pyeongtaek Koti Panama" /><meta name="robots" content="index, follow" /><meta name="revisit-after" content="1 Day" /> <link rel="schema.DC" href="http://purl.org/dc/elements/1.1/"/><link rel="schema.DCTERMS" href="http://purl.org/dc/terms/"/><meta name="DC.title" content="North Korea Times.Net - South Korea seizes yet another ship supplying oil to North" /><meta name="DC.description" content="South Korea has seized yet another ship suspected of supplying oil to North Korea which officials say would be in violation of international sanction" /><meta name="DC.subject" content="South Korea North Korea missile ship China oil transfer UN sanctions Beijing Hong Kong Yeosu port Pyeongtaek Koti Panama" /><meta name="DC.format" content="text/html; charset=UTF-8" /><meta property="og:title" content="South Korea seizes yet another ship supplying oil to North" /><meta property="og:site_name" content="North Korea Times"/><meta property="og:url" content="www.northkoreatimes.com/news/255925415/south-korea-seizes-yet-another-ship-supplying-oil-to-north" /><meta property="og:description" content="South Korea has seized yet another ship suspected of supplying oil to North Korea which officials say would be in violation of international sanction" /><meta property="og:image" content="http://cdn.bignewsnetwork.com/cus1514733803.jpg" /><meta property="og:type" content="article" /><meta property="og:locale" content="en_US" /> <meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@northkoreatimes" /><meta name="twitter:title" content="South Korea seizes yet another ship supplying oil to North"><meta name="twitter:description" content="South Korea has seized yet another ship suspected of supplying oil to North Korea which officials say would be in violation of international sanction"><meta name="twitter:image" content="http://cdn.bignewsnetwork.com/cus1514733803.jpg"><title>North Korea Times - South Korea seizes yet another ship supplying oil to North</title> <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/foundation/6.3.0/css/foundation.min.css"> <link rel="stylesheet" type="text/css" href="http://static.midwestradionetwork.com/web/premier/css/white_style.css"> <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script><script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/angular.js/1.5.6/angular.min.js"></script> <script type="text/javascript" src="http://static.midwestradionetwork.com/web/premier/js/app.js"></script> <script>var app = angular.module('NewsApp', [] );app.service("FeatureCat1Service", function($http, $q) {var deferred = $q.defer();var url = ap + aq + co + c2con + "f=b8de8e630faf3631" + "&i=y" + "&sc=1"+ "&l=29" + xsc + "&time=" + (new Date().toDateString()+"-"+new Date().getHours()).replace(/ /g,"-") + jp;$http.jsonp(url).then(function(response) {deferred.resolve(response.data);});this.run_service = function() {return deferred.promise;};});app.service("FeatureCat2Service", function($http, $q) {var deferred = $q.defer();var url = ap + aq + co + c2con + "f=3f5c98640a497b43" + "&i=y" + "&sc=1"+ "&l=29" + xsc + "&time=" + (new Date().toDateString()+"-"+new Date().getHours()).replace(/ /g,"-") + jp;$http.jsonp(url).then(function(response) {deferred.resolve(response.data);});this.run_service = function() {return deferred.promise;};});app.service("TeaserCat1Service", function($http, $q) {var deferred = $q.defer();var url = ap + aq + co + c2con + "f=3a8a80d6f705f8cc" + "&i=y" + "&sc=1"+ "&l=29" + xsc + "&time=" + (new Date().toDateString()+"-"+new Date().getHours()).replace(/ /g,"-") + jp;$http.jsonp(url).then(function(response) {deferred.resolve(response.data);});this.run_service = function() {return deferred.promise;};});app.controller('FeatureCat1Ctrl', function($scope, FeatureCat1Service) {$scope.showLoading = true;var promise = FeatureCat1Service.run_service();promise.then(function(data) {$scope.feature_cat1_items = data;$scope.showLoading = false;});});app.controller('FeatureCat2Ctrl', function($scope, FeatureCat2Service) {$scope.showLoading = true;var promise = FeatureCat2Service.run_service();promise.then(function(data) {$scope.feature_cat2_items = data;$scope.showLoading = false;});});app.controller('TeaserCat1Ctrl', function($scope, TeaserCat1Service) {$scope.showLoading = true;var promise = TeaserCat1Service.run_service();promise.then(function(data) {$scope.teaser_cat1_items = data;$scope.showLoading = false;});});</script> </head><body><div class="wrapper"><header ><div class="container"><div class="row expanded"><div class="large-12 medium-12 columns text-center"><div class="logo"><a href="/"><img src="http://static.midwestradionetwork.com/pr_logos/north-korea-times.png"></a></div><div class="new_text"><span class="date">Monday 1st January, 2018</span></div></div></div></div><div class="stick-header"><div class="container"><div class="stick-logo"><a href="/"><img src="http://static.midwestradionetwork.com/pr_logos/north-korea-times.png"></a></div><ul><li><a href="http://www.facebook.com/pages/North-Korea-Times/172411769444136" target="_blank"><img src="http://static.midwestradionetwork.com/web/premier/images/he-fb-icon.png"></a></li><li><a href="https://twitter.com/northkoreatimes" target="_blank"><img src="http://static.midwestradionetwork.com/web/premier/images/he-tw-icon.png"></a></li><li><a href="https://plus.google.com/105892658477064923781" target="_blank"><img src="http://static.midwestradionetwork.com/web/premier/images/he-go-icon.png"></a></li><li><a href="http://feeds.northkoreatimes.com/rss/08aysdf7tga9s7f7" target="_blank"><img src="http://static.midwestradionetwork.com/web/premier/images/he-wefi-icon.png"></a></li></ul></div></div></header><nav><div class="container"><div class="row expanded navigation"><div class="title-bar" data-responsive-toggle="navigation-menu" data-hide-for="large"> <button class="menu-icon" type="button" data-toggle></button> <div class="title-bar-title">Menu</div> </div> <div class="top-bar" id="navigation-menu"> <div class="top-bar-left"> <ul class="dropdown menu" data-dropdown-menu> <li><a class="active" href="/">Home</a></li> <li><a href="/category/b8de8e630faf3631">International News</a></li> <li><a href="/category/3f5c98640a497b43">South Korea News</a></li> <li><a href="/category/3a8a80d6f705f8cc">Business News</a></li> <li><a href="http://www.searchweather.net/">Weather</a></li> <li><a href="http://www.midwestradionetwork.com/">Network</a></li> </ul> </div> </div> <div class="volume-no"><a href="#">Volume No. 16/1</a></div></div></div></nav><div class="container"><div class="row expanded content-section inner-section"><div class="large-8 medium-7 collapse left-section single"><div class="row collapse world-new-section"><div class="banner-section"><h2>South Korea seizes yet another ship supplying oil to North</h2><p>Sheetal Sukhija - Monday 1st January, 2018</p><img src="http://cdn.bignewsnetwork.com/cus1514733803.jpg" width="100%"><div class="banner-text"><ul><li>South Korean authorities seized a second ship suspected of supplying oil to North Korea </li><li>Such an act would be in violation of international sanctions</li><li>The Panama-flaged tanker named Koti is being held at a port near Pyeongtaek</li></ul><p>SEOUL, South Korea - South Korea has seized yet another ship suspected of supplying oil to North Korea, which officials say would be in violation of international sanctions.</p><p>According to South Korean officials, the Panama-flagged tanker named Koti, is being held at a port near the western city of Pyeongtaek.</p><p>Last week, South Korea revealed that it had impounded a Hong Kong-registered ship it suspects of secretly transferring 600 tonnes of refined oil to a North Korean vessel.</p><p>The revelation shocked experts and the U.S. in specific since the UN imposed sanctions on the North in response to its weapons programme.</p><p>South Korean news agency Yonhap reported that the latest vessel seized, which has a mostly Chinese and Burmese crew, is a 5,100-tonne oil carrier.</p><p>On Friday, South Korea revealed that it was holding the Hong Kong-registered Lighthouse Winmore, which it said entered Yeosu port in South Korea on October 11 to load up with refined oil and left for Taiwan four days later.</p><p>However, South Korean officials were quoted as saying that instead of going to Taiwan it transferred the oil to a North Korean ship and three other vessels in international waters on October 19.</p><p>Them, when the Lighthouse Winmore was returning to Yeosu in November, it was seized and now remains in South Korea.</p><p>Following the revelation, the U.S. President Donald Trump blamed China for allowing illegal oil shipments to reach North Korea.</p><p>Trump said in a tweet that China had been &quot;caught red-handed.&rdquo;</p><p>He added there could never be &quot;a friendly solution&quot; to the North Korea crisis if oil was allowed to be exported to Pyongyang.</p><p>Earlier this month, Beijing supported the U.S.-drafted UN resolution that includes measures to slash the North&#39;s petrol imports by up to 90 percent.</p><p>China has denied the allegation that it supplied oil to the North, in violation of the resolution, which bans ship-to-ship transfers of any goods destined for Pyongyang.</p></div></div></div><div class="row collapse share-section"><div class="share-articl"><div class="share"><h5><a href="#"> Share article:</a> </h5></div><ul><li><span class='st_facebook_large' displayText='Facebook'></span></li><li><span class='st_twitter_large' displayText='Tweet'></span></li><li><span class='st_linkedin_large' displayText='LinkedIn'></span></li><li><span class='st_googleplus_large' displayText='Google +'></span></li><li><span class='st_pinterest_large' displayText='Pinterest'></span></li><li><span class='st_myspace_large' displayText='MySpace'></span></li><li><span class='st_tumblr_large' displayText='Tumblr'></span></li><li><span class='st_blogger_large' displayText='Blogger'></span></li><li><span class='st_reddit_large' displayText='Reddit'></span></li><li><span class='st_baidu_large' displayText='Baidu'></span></li><li><span class='st_sina_large' displayText='Sina'></span></li><li><span class='st_email_large' displayText='Email'></span></li><li><span class='st_sharethis_large' displayText='ShareThis'></span></li> </ul> </div></div><div class="row collapse weather-add text-center"><div class="large-12 columns"><div id="contentad338368"></div><script type="text/javascript"> (function(d) { var params = { id: "7a74c448-a864-44ae-a02b-7ef638bd0575", d: "bm9ydGhrb3JlYXRpbWVzLmNvbQ==", wid: "338368", cb: (new Date()).getTime() }; var qs=[]; for(var key in params) qs.push(key+'='+encodeURIComponent(params[key])); var s = d.createElement('script');s.type='text/javascript';s.async=true; var p = 'https:' == document.location.protocol ? 'https' : 'http'; s.src = p + "://api.content-ad.net/Scripts/widget2.aspx?" + qs.join('&'); d.getElementById("contentad338368").appendChild(s); })(document);</script> </div></div><div class="row collapse video-section"><div class="barking-new"><h3>Watch latest videos</h3></div><div class="row collapse"> <div class="large-6 small-12 columns" > <div class="row columns"><iframe width="373" height="210" src="https://www.youtube.com/embed/oTaI6BhcrXk" frameborder="0" allowfullscreen></iframe></div></div> <div class="large-6 small-12 columns" > <div class="row columns"><iframe width="373" height="210" src="https://www.youtube.com/embed/JTY-9a-xN1o" frameborder="0" allowfullscreen></iframe></div></div> </div> <div class="row collapse"> <div class="large-6 small-12 columns" ><div class="row columns"><iframe width="373" height="210" src="https://www.youtube.com/embed/lMmdHOi8Jmk" frameborder="0" allowfullscreen></iframe></div></div> <div class="large-6 small-12 columns" ><div class="row columns"><iframe width="373" height="210" src="https://www.youtube.com/embed/jz26M8I0UmY" frameborder="0" allowfullscreen></iframe></div></div> </div> </div> <div class="row collapse subscribe"><div class="large-12 columns subscribe-section"><h5><a href="#">Subscribe and Follow</a></h5><p>Get a daily dose of North Korea Times news through our daily email, its complimentary and keeps you fully up to date with world and business news as well.</p><script>function subscribeMail() { window.open("http://subscription.midwestradionetwork.com/?p=subscribe","toolbar=no, scrollbars=no"); }</script><form onSubmit="subscribeMail();return false;"><input type="text" name="email" placeholder="Your email address"><button class="subscribe-btn">Subscribe Now</button></form></div><div class="social-icon"><ul><li> <a href="http://www.facebook.com/pages/North-Korea-Times/172411769444136" target="_blank"><img src="http://static.midwestradionetwork.com/web/premier/images/icon_facebook.png"></a></li><li> <a href="https://twitter.com/northkoreatimes" target="_blank"><img src="http://static.midwestradionetwork.com/web/premier/images/icon_twitter.png"></a></li><li> <a href="https://plus.google.com/105892658477064923781"><img src="http://static.midwestradionetwork.com/web/premier/images/icon_google.png"></a></li><li> <a href="http://subscription.midwestradionetwork.com/?p=subscribe" target="_blank"><img src="http://static.midwestradionetwork.com/web/premier/images/icon_sms.png"></a></li></ul></div></div><div class="row collapse add-section float-left inner-add"><div class="large-12 text-center hide-for-small-only"><script id="mNCC" language="javascript"> medianet_width='728'; medianet_height= '90'; medianet_crid='857821664'; </script> <script id="mNSC" src="http://contextual.media.net/nmedianet.js?cid=8CUG1R34Q" language="javascript"></script> </div></div><div class="row collapse news-releases"><div class="large-12 collapse"><div class="news-releases-text"><h4><a href="#">News RELEASES</a></h4><p>Publish news of your business, community or sports group, personnel appointments, major event and more by submitting a news release to North Korea Times.</p><a href="/news-releases" class="more-info">More Information</a></div></div></div></div><div class="large-4 medium-5 collapse right-section"><div class="row collapse weather-add text-center" style="padding:0;"><div class="large-12 columns"><div class="row collapse"><div class="large-12 columns"><img src="http://icons.wxug.com/i/c/k/.gif" width="60px" /> <strong style="font-size:45px;">-10</strong> &#8451;</div></div><div class="row collapse"><div class="large-12 columns"><font color="blue">-9 &#8451;</font> &#124 <font color="red" style="padding-right:10px;">1 &#8451;</font>Pyongyang</div></div></div></div><div class="row collapse add-section text-center"><div class="large-12 columns"><script id="mNCC" language="javascript"> medianet_width='300'; medianet_height= '600'; medianet_crid='315055676'; </script> <script id="mNSC" src="http://contextual.media.net/nmedianet.js?cid=8CUG1R34Q" language="javascript"></script> </div></div><div class="row collapse business-new" ng-controller="FeatureCat1Ctrl"><div class="barking-new"><h3>International News</h3><a href="/category/b8de8e630faf3631" class="section float-right"> Section</a></div><div class="large-12 columns" ng-repeat="item in feature_cat1_items | limitTo:6 track by $index" ng-cloak><h5><a ng-href="{{item.URL}}">{{item.TITLE}}</a> </h5><p ng-if="item.SOURCE != 'Big News Network.com'" ><font size="-1">{{item.SOURCE}}</font></p> <p ng-if="item.SOURCE == 'Big News Network.com'" ><font size="-1">North Korea Times</font></p> <div class="media-object-section" ng-hide="!item.IMG"><a ng-href="{{item.URL}}"><img ng-src="{{item.IMG}}" width="200px"> </a></div><div class="media-object-section"><p>{{item.DESC | limitTo:100}}</p></div></div></div><div class="row collapse add-section3 text-center"><div class="large-12 columns"><script id="mNCC" language="javascript"> medianet_width = "336"; medianet_height = "280"; medianet_crid = "197327514"; medianet_versionId = "111299"; (function() { var isSSL = 'https:' == document.location.protocol; var mnSrc = (isSSL ? 'https:' : 'http:') + '//contextual.media.net/nmedianet.js?cid=8CUG1R34Q' + (isSSL ? '&https=1' : ''); document.write('<scr' + 'ipt type="text/javascript" id="mNSC" src="' + mnSrc + '"></scr' + 'ipt>'); })(); </script></div></div><div class="row collapse business-new" ng-controller="TeaserCat1Ctrl"><div class="barking-new"><h3>Business News</h3><a href="/category/3a8a80d6f705f8cc" class="section float-right"> Section</a></div><div ng-repeat="item in teaser_cat1_items | limitTo:6 track by $index" ng-cloak><div class="large-12 columns"><h5><a ng-href="{{item.URL}}">{{item.TITLE}}</a> </h5><p ng-if="item.SOURCE != 'Big News Network.com'" ><font size="-1">{{item.SOURCE}}</font></p> <p ng-if="item.SOURCE == 'Big News Network.com'" ><font size="-1">North Korea Times</font></p> <div class="media-object-section" ng-hide="!item.IMG"><a ng-href="{{item.URL}}"><img ng-src="{{item.IMG}}" width="200px"> </a></div><div class="media-object-section"><p>{{item.DESC | limitTo:100}}</p></div></div></div></div><div class="row collapse review-section"><div class="barking-new"><h3> Movie Review </h3></div><div class="large-12 collapse"><a href="/review/3972"><img src="http://www.qnetwork.com/movie-posters/mother-large.jpg"></a><div class="text-section"><h5><a href="/review/3972">mother! </a></h5>An impressively mounted, but ultimately scattershot allegorical potboiler, Darren Aronofsky's mother! seems designed first and foremost to be divisive. It is as if Aronofsky, who is certainly no stranger to cinematic extremes, assembled his ruthless fever dream with the sole ... </div></div></div><div class="row collapse review-section Featud-story"><div class="barking-new"><h3>Featured story</h3></div><div class="large-12 collapse"><h5><a href="/news/255924150/the-explosive-australian-tip-off-that-sparked-russia-probe">The explosive Australian tip-off that sparked Russia probe</a></h5><p>WASHINGTON, U.S. - An explosive new report has revealed the crucial link in the U.S. investigation into Russian interference - unveiling the starting point of the probe that has rocked the Trump ad ...</p><a href="/news/255924150/the-explosive-australian-tip-off-that-sparked-russia-probe">Read More</a></div></div></div></div><footer><div class="container"><div class="footer-top"><div class="footer-nav"> <ul> <li><a href="/about">About us</a></li> <li><a href="/contact">Contact us</a></li> <li><a href="/news-releases">News Releases</a></li> <li><a href="/privacy">Privacy Policy</a></li> <li><a href="/terms-and-conditions">Terms &amp; Conditions</a></li> <li><a href="/archive">Archives</a></li> <li><a href="/sitemap">Sitemap</a></li> <li><a href="http://www.searchweather.net/">Weather</a></li> <li><a href="http://www.midwestradionetwork.com/">Network</a></li> </ul></div><div class="footer-social"><ul><li><a href="http://www.facebook.com/pages/North-Korea-Times/172411769444136" target="_blank"><img src="http://static.midwestradionetwork.com/web/premier/images/fb-icon.jpg"></a></li><li><a href="https://twitter.com/northkoreatimes" target="_blank"><img src="http://static.midwestradionetwork.com/web/premier/images/tw-icon.jpg"></a></li><li><a href="https://plus.google.com/105892658477064923781" target="_blank"><img src="http://static.midwestradionetwork.com/web/premier/images/go-icon.jpg"></a></li><li><a href="http://feeds.northkoreatimes.com/rss/08aysdf7tga9s7f7" target="_blank"><img src="http://static.midwestradionetwork.com/web/premier/images/wifi-icon.jpg"></a></li></ul></div></div><div class="footer-bootam"> <p>(c) Copyright 2018 North Korea Times. All rights reserved.</p><a href="https://twqk6ubkd4.execute-api.us-west-2.amazonaws.com/ProdStage" rel="nofollow" style="display: none" aria-hidden="true">honeypot link</a> </div></div></footer></div> <script src="https://cdnjs.cloudflare.com/ajax/libs/foundation/6.3.0/js/foundation.min.js"></script> <script src="http://static.midwestradionetwork.com/web/premier/js/stick.js"></script> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8"; fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">var switchTo5x=true;</script><script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher: "fb2b92d4-ae15-407a-b8da-bb1229c34788",onhover: true,doNotHash: true, doNotCopy: false, hashAddressBar: false});</script></body></html>