<!doctype html>
<html lang="en">
<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport"
	content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<meta name="title" content="COVID-19: BMC to procure 1 lakh rapid test kits from South Korea" />
<meta name="description" content="The Brihanmumbai Municipal Corporation (BMC) will procure one lakh rapid test kits for COVID-19 from South Korea, officials of the civic body said." />
<meta name="keywords" content="Asia Pacific News, rapid test, places, covid, maharashtra, the civic, civic body, civic, south korea" />
<meta name="news_keywords" content="Asia Pacific News, rapid test, places, covid, maharashtra, the civic, civic body, civic, south korea" />
<meta name="robots" content="index, follow" />
<meta name="revisit-after" content="1 Day" />

<meta property="og:title" content="COVID-19: BMC to procure 1 lakh rapid test kits from South Korea" />
<meta property="og:site_name" content="North Korea Times" />
<meta property="og:url" content="https://www.northkoreatimes.com/news/264611558/covid-19-bmc-to-procure-1-lakh-rapid-test-kits-from-south-korea" />
<meta property="og:description" content="The Brihanmumbai Municipal Corporation (BMC) will procure one lakh rapid test kits for COVID-19 from South Korea, officials of the civic body said." />
<meta property="og:image" content="https://cdn.bignewsnetwork.com/ani1586426173.jpg" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@northkoreatimes" />
<meta name="twitter:title" content="COVID-19: BMC to procure 1 lakh rapid test kits from South Korea" />
<meta name="twitter:description" content="The Brihanmumbai Municipal Corporation (BMC) will procure one lakh rapid test kits for COVID-19 from South Korea, officials of the civic body said." />
<meta name="twitter:image" content="https://cdn.bignewsnetwork.com/ani1586426173.jpg" />

<title>COVID-19: BMC to procure 1 lakh rapid test kits from South Korea</title>
<link rel="shortcut icon"
	href="https://static.midwestradionetwork.com/web/premier/favicons/favicon.ico" />
<link rel="stylesheet"
	href="https://cdnjs.cloudflare.com/ajax/libs/foundation/6.3.0/css/foundation.min.css" />
<link rel="stylesheet" type="text/css"
	href="https://static.midwestradionetwork.com/web/premier/css/white_style.css" />

<link rel="canonical" href="https://www.bignewsnetwork.com/news/264611558/covid-19-bmc-to-procure-1-lakh-rapid-test-kits-from-south-korea" />
<script type="text/javascript"
	src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
<script type="text/javascript"
	src="https://static.midwestradionetwork.com/web/premier/js/app.js"></script>

</head>
<body>
	<div class="wrapper">
		<header>
			<div class="container">
				<div class="row expanded">
					<div class="large-12  medium-12 columns text-center">
						<div class="logo">
							<a href="/"><img src="https://static.midwestradionetwork.com/pr_logos/north-korea-times.png" /></a>
						</div>
						<div class="new_text">
							<span class="date">Fri, 10 Apr 2020</span> <br>
						</div>
					</div>
				</div>
			</div>
			<div class="stick-header">
				<div class="container">
					<div class="stick-logo">
						<a href="/"><img src="https://static.midwestradionetwork.com/pr_logos/north-korea-times.png" /></a>
					</div>
					<ul>
						<li><a href="http://www.facebook.com/pages/North-Korea-Times/172411769444136" target="_blank"> <img
								src="https://static.midwestradionetwork.com/web/premier/images/he-fb-icon.png" />
						</a></li>
						<li><a href="https://twitter.com/northkoreatimes" target="_blank"> <img
								src="https://static.midwestradionetwork.com/web/premier/images/he-tw-icon.png" />
						</a></li>
						<li><a href="https://plus.google.com/105892658477064923781" target="_blank"> <img
								src="https://static.midwestradionetwork.com/web/premier/images/he-go-icon.png" />
						</a></li>
						<li><a href="http://feeds.northkoreatimes.com/rss/08aysdf7tga9s7f7" target="_blank"> <img
								src="https://static.midwestradionetwork.com/web/premier/images/he-wefi-icon.png" />
						</a></li>
					</ul>
				</div>
			</div>
		</header>
		<nav>
			<div class="container">
				<div class="row expanded navigation">
					<div class="title-bar" data-responsive-toggle="navigation-menu"
						data-hide-for="large">
						<button class="menu-icon" type="button" data-toggle></button>
						<div class="title-bar-title">Menu</div>
					</div>
					<div class="top-bar" id="navigation-menu">
						<div class="top-bar-left">
							<ul class="dropdown menu" data-dropdown-menu>
								<li><a class="active" href="/">Home</a></li>
								<li><a href="/category/b8de8e630faf3631">International</a></li>
								<li><a href="/category/3f5c98640a497b43">South Korea</a></li>
								<li><a href="/category/3a8a80d6f705f8cc">Business</a></li>
								<li><a href="http://www.searchweather.net/">Weather</a></li>
								<li><a href="http://www.midwestradionetwork.com/">Network</a></li>
							</ul>
						</div>
					</div>
					<div class="volume-no">
						<a href="#">Volume No. 0205/16</a>
					</div>
				</div>
			</div>
		</nav>
		<div class="container">
			<div class="row expanded content-section inner-section">
				<div class="large-8  medium-7 collapse left-section single">


					<div class="row collapse world-new-section">
						<div class="banner-section">
							<h2>COVID-19: BMC to procure 1 lakh rapid test kits from South Korea</h2>
							<p>ANI<br>09 Apr 2020, 19:56 GMT+10</p>
							<img src="https://cdn.bignewsnetwork.com/ani1586426173.jpg"
								width="100%">
							<div class="banner-text">
								
								<div><p>Mumbai (Maharashtra) [India], April 9 (ANI): The Brihanmumbai Municipal Corporation (BMC) will procure one lakh rapid test kits for COVID-19 from South Korea, officials of the civic body said.</p>

<p>BMC had earlier made wearing masks mandatory for people in public places.</p>

<p>"All persons moving in public places for whatever reason must wear 3-ply mask or cloth mask compulsorily," read an order issued by the civic body.</p>

<p>It has also declared 381 areas as containment zones to prevent COVID-19 transmission.</p>

<p>It has ordered a ban on all vegetable, fruit markets, hawkers and sellers in containment area/buffer zone in Dharavi, during the lockdown period, as a precaution against COVID-19.</p>

<p>However, pharmacies in the area are allowed to remain open. The civic body has confirmed that door-to-door supply of essentials in the area will be done by later today or tomorrow.</p>

<p>The total number of positive cases in Maharashtra reached 1,297 on Thursday. (ANI)</p></div>
							</div>
						</div>
					</div>

					<div class="row collapse share-section">
						<div class="share-articl">
							<div class="share">
								<h5>
									<a href="#"> Share article:</a>
								</h5>
							</div>
							<div class="sharethis-inline-share-buttons"></div>
						</div>

					</div>
					<div class="row collapse weather-add text-center">
						<div class="large-12 columns"><div id="contentad338368"></div>
<script type="text/javascript">
    (function(d) {
        var params =
        {
            id: "7a74c448-a864-44ae-a02b-7ef638bd0575",
            d:  "bm9ydGhrb3JlYXRpbWVzLmNvbQ==",
            wid: "338368",
            cb: (new Date()).getTime()
        };

        var qs=[];
        for(var key in params) qs.push(key+'='+encodeURIComponent(params[key]));
        var s = d.createElement('script');s.type='text/javascript';s.async=true;
        var p = 'https:' == document.location.protocol ? 'https' : 'http';
        s.src = p + "://api.content-ad.net/Scripts/widget2.aspx?" + qs.join('&');
        d.getElementById("contentad338368").appendChild(s);
    })(document);
</script>
                    </div>
					</div>


					<div
						class="row collapse video-section hide-for-small-only hide-for-medium-only">
						<div class="barking-new">
							<h3>Watch latest videos</h3>
						</div>
						<div class="row collapse">
							
							
							<div class="large-6 small-12 columns">
								<div class="row columns">
									<iframe width="373" height="280" src="https://www.youtube.com/embed/I43abjsqCn8"
										frameborder="0" allowfullscreen poster="https://static.bignewsnetwork.com/videos/thumbnail/apr05v6.jpg"></iframe>
								</div>
							</div>
							
							
							
							
							
							
							<div class="large-6 small-12 columns">
								<div class="row columns">
									<iframe width="373" height="280" src="https://www.youtube.com/embed/VId8_pHDlGw"
										frameborder="0" allowfullscreen poster="https://static.bignewsnetwork.com/videos/thumbnail/apr05v5.jpg"></iframe>
								</div>
							</div>
							
							
						</div>
						<div class="row collapse">
							
							
							
							
							<div class="large-6 small-12 columns">
								<div class="row columns">
									<iframe width="373" height="280" src="https://www.youtube.com/embed/g7p_6ciPb1c"
										frameborder="0" allowfullscreen poster="https://static.bignewsnetwork.com/videos/thumbnail/apr03v8.jpg"></iframe>
								</div>
							</div>
							
							
							
							
							
							
							<div class="large-6 small-12 columns">
								<div class="row columns">
									<iframe width="373" height="280" src="https://www.youtube.com/embed/nO7U7HRhPsQ"
										frameborder="0" allowfullscreen poster="https://static.bignewsnetwork.com/videos/thumbnail/apr01v9.jpg"></iframe>
								</div>
							</div>
						</div>
					</div>



					<div class="row collapse subscribe">
						<div class="large-12 columns subscribe-section">
							<h5>
								<a href="#">Subscribe and Follow</a>
							</h5>
							<p>
								Get a daily dose of <span>North Korea Times</span> news
								through our daily email, its complimentary and keeps you fully
								up to date with world and business news as well.
							</p>
							<script>
								function subscribeMail() {
									window
											.open(
													"http://subscription.midwestradionetwork.com/?p=subscribe",
													"toolbar=no, scrollbars=no");
								}
							</script>
							<form onSubmit="subscribeMail();return false;">
								<input type="text" name="email" placeholder="Your email address">
								<button class="subscribe-btn">Subscribe Now</button>
							</form>
						</div>
						<div class="social-icon">
							<ul>
								<li><a href="http://www.facebook.com/pages/North-Korea-Times/172411769444136" target="_blank"> <img
										src="https://static.midwestradionetwork.com/web/premier/images/icon_facebook.png" />
								</a></li>
								<li><a href="https://twitter.com/northkoreatimes" target="_blank"> <img
										src="https://static.midwestradionetwork.com/web/premier/images/icon_twitter.png" />
								</a></li>
								<li><a href="https://plus.google.com/105892658477064923781"> <img
										src="https://static.midwestradionetwork.com/web/premier/images/icon_google.png" />
								</a></li>
								<li><a
									href="http://subscription.midwestradionetwork.com/?p=subscribe"
									target="_blank"> <img
										src="https://static.midwestradionetwork.com/web/premier/images/icon_sms.png" />
								</a></li>
							</ul>
						</div>


					</div>


					<div class="row collapse add-section float-left inner-add">
						<div class="large-12 text-center hide-for-small-only">

							<script id="mNCC" language="javascript">
								medianet_width = "728";
								medianet_height = "90";
								medianet_crid = "344129722";
								medianet_versionId = "3111299";
							</script>
							<script src="//contextual.media.net/nmedianet.js?cid=8CUG1R34Q"></script>

						</div>
					</div>

					<div class="row collapse news-releases">
						<div class="large-12 collapse">
							<div class="news-releases-text">
								<h4>
									<a href="#">News RELEASES</a>
								</h4>
								<p>
									Publish news of your business, community or sports group,
									personnel appointments, major event and more by submitting a
									news release to <span>North Korea Times</span>.
								</p>
								<a href="/news-releases" class="more-info">More Information</a>
							</div>
						</div>
					</div>

				</div>


				<div class="large-4  medium-5 collapse right-section">


					<div class="row collapse weather-add text-center"
						style="padding: 0;">
						<div class="large-12 columns">
							<div class="row collapse">
								<div class="large-12 columns">
									<img src="https://static.midwestradionetwork.com/web/premier/weather/34.png" width="100px" /> 
									<strong style="font-size: 45px;">58</strong> 
									<span>&#8457;</span>
								</div>
							</div>
							<div class="row collapse">
								<div class="large-12 columns">
									<span>Fair in Statesville</span>
								</div>
							</div>

						</div>
					</div>


					<div class="row collapse add-section text-center">
						<div class="large-12 columns">

							<script id="mNCC" language="javascript">
								medianet_width = "300";
								medianet_height = "600";
								medianet_crid = "146425595";
								medianet_versionId = "3111299";
							</script>
							<script src="//contextual.media.net/nmedianet.js?cid=8CUG1R34Q"></script>

						</div>
					</div>

					<div class="row collapse business-new">
						<div class="barking-new">
							<h3>International</h3>
							<a href="/category/b8de8e630faf3631"
								class="section float-right"> Section</a>
						</div>

						<div class="large-12 columns">
							<h5>
								<a href="/news/264615603/gun-rights-in-america-about-to-take-a-significant-turn">Gun rights in America about to take a significant turn</a>
							</h5>
							<div class="media-object-section">
								<a href="/news/264615603/gun-rights-in-america-about-to-take-a-significant-turn"><img
									src="https://cdn.bignewsnetwork.com/cus1586388503948.jpg"
									width="200px"> </a>
							</div>
							<div class="media-object-section">
								<p> A well regulated Militia, being necessary to the security of a free State, the right of the people to keep ...</p>
							</div>
						</div>

						<div class="large-12 columns">
							<h5>
								<a href="/news/264598417/joe-biden-all-but-wraps-up-democratic-nomination">Joe Biden all but wraps up Democratic nomination</a>
							</h5>
							<div class="media-object-section">
								<a href="/news/264598417/joe-biden-all-but-wraps-up-democratic-nomination"><img
									src="https://cdn.bignewsnetwork.com/cus1586363790513.jpg"
									width="200px"> </a>
							</div>
							<div class="media-object-section">
								<p> BURLINGTON, Vermont - Democratic presidential candidate Joe Biden has almost certainly wrapped up his party's nomination, following the withdrawal of ...</p>
							</div>
						</div>

						<div class="large-12 columns">
							<h5>
								<a href="/news/264598390/irish-government-and-ni-executive-agree-on-covid-19-joint-cooperation">Irish government and NI Executive agree on Covid-19 joint cooperation</a>
							</h5>
							<div class="media-object-section">
								<a href="/news/264598390/irish-government-and-ni-executive-agree-on-covid-19-joint-cooperation"><img
									src="https://cdn.bignewsnetwork.com/cus1586346827139.jpg"
									width="200px"> </a>
							</div>
							<div class="media-object-section">
								<p> DUBLIN/BELFAST, Ireland/Northern Ireland - The departments of health in Ireland and Northern Ireland have formally agreed on a raft of ...</p>
							</div>
						</div>

						<div class="large-12 columns">
							<h5>
								<a href="/news/264598240/chris-friel-reviews-high-court-decision-on-george-pell">Chris Friel reviews High Court Decision on George Pell</a>
							</h5>
							<div class="media-object-section">
								<a href="/news/264598240/chris-friel-reviews-high-court-decision-on-george-pell"><img
									src="https://cdn.bignewsnetwork.com/cus1586338460977.jpg"
									width="200px"> </a>
							</div>
							<div class="media-object-section">
								<p> This is a brief response to the Australian High Court ruling handed down on Tuesday that unanimously quashed the convictions ...</p>
							</div>
						</div>

						<div class="large-12 columns">
							<h5>
								<a href="/news/264589546/france-records-highest-daily-virus-death-toll-of-833-reaches-10328">France records highest daily virus death toll of 833, reaches 10,328</a>
							</h5>
							<div class="media-object-section">
								<a href="/news/264589546/france-records-highest-daily-virus-death-toll-of-833-reaches-10328"><img
									src="https://cdn.bignewsnetwork.com/cus1586305311451.jpg"
									width="200px"> </a>
							</div>
							<div class="media-object-section">
								<p> PanARMENIAN.Net - France has reported 833 new coronavirus deaths in the past day, the highest daily toll since its outbreak ...</p>
							</div>
						</div>

						<div class="large-12 columns">
							<h5>
								<a href="/news/264595638/head-of-us-navy-jumps-ship-after-furore-over-commander">Head of U.S. Navy jumps ship after furore over commander</a>
							</h5>
							<div class="media-object-section">
								<a href="/news/264595638/head-of-us-navy-jumps-ship-after-furore-over-commander"><img
									src="https://cdn.bignewsnetwork.com/cus1586299048697.jpg"
									width="200px"> </a>
							</div>
							<div class="media-object-section">
								<p> WASHINGTON, DC - WASHINGTON - Acting Navy Secretary Thomas Modly is to step down after creating a furore which has ...</p>
							</div>
						</div>

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

					</div>

					<div class="row collapse add-section3 text-center">
						<div class="large-12 columns">

							<script id="mNCC" language="javascript">
								medianet_width = "300";
								medianet_height = "250";
								medianet_crid = "820268263";
								medianet_versionId = "3111299";
							</script>
							<script src="//contextual.media.net/nmedianet.js?cid=8CUG1R34Q"></script>


						</div>
					</div>


					<div class="row collapse business-new">
						<div class="barking-new">
							<h3>Business</h3>
							<a href="/category/3a8a80d6f705f8cc"
								class="section float-right"> Section</a>
						</div>

						<div class="large-12 columns">
							<h5>
								<a href="/news/264615607/european-union-put-at-risk-by-covid-19-pandemic">European Union put at risk by Covid-19 pandemic</a>
							</h5>
							<div class="media-object-section">
								<a href="/news/264615607/european-union-put-at-risk-by-covid-19-pandemic"><img
									src="https://cdn.bignewsnetwork.com/cus1586390308273.jpg"
									width="200px"> </a>
							</div>
							<div class="media-object-section">
								<p> After a faulty start to the coronavirus pandemic, the European Union members appear to be getting their act together, as ...</p>
							</div>
						</div>

						<div class="large-12 columns">
							<h5>
								<a href="/news/264610215/covid-19-sentiment-lifts-stocks-on-asia-markets">Covid-19 sentiment lifts stocks on Asia markets</a>
							</h5>
							<div class="media-object-section">
								<a href="/news/264610215/covid-19-sentiment-lifts-stocks-on-asia-markets"><img
									src="https://cdn.bignewsnetwork.com/cus1586422280342.jpg"
									width="200px"> </a>
							</div>
							<div class="media-object-section">
								<p> SYDNEY, New South Wales, Australia - Stocks in China and Australia gained ground on Thursday while Japanese markets were flat.Traders ...</p>
							</div>
						</div>

						<div class="large-12 columns">
							<h5>
								<a href="/news/264606972/google-bans-its-employees-from-using-zoom-over-security-concerns">Google bans its employees from using Zoom over security concerns</a>
							</h5>
							<div class="media-object-section">
								<a href="/news/264606972/google-bans-its-employees-from-using-zoom-over-security-concerns"><img
									src="https://cdn.bignewsnetwork.com/ani1586410630.jpg"
									width="200px"> </a>
							</div>
							<div class="media-object-section">
								<p> WASHINGTO, DC - Google has issued a ban on the use of Zoom teleconferencing platforms for its employees citing security ...</p>
							</div>
						</div>

						<div class="large-12 columns">
							<h5>
								<a href="/news/264598611/wall-street-rallies-on-hopes-covid-19-is-peaking">Wall Street rallies on hopes Covid-19 is peaking</a>
							</h5>
							<div class="media-object-section">
								<a href="/news/264598611/wall-street-rallies-on-hopes-covid-19-is-peaking"><img
									src="https://cdn.bignewsnetwork.com/cus1586383980578.jpg"
									width="200px"> </a>
							</div>
							<div class="media-object-section">
								<p> NEW YORK, New York - It was a positive day for Wall Street on Wednesday as sentiment towards a peaking ...</p>
							</div>
						</div>

						<div class="large-12 columns">
							<h5>
								<a href="/news/264598391/saudis-jump-aboard-carnival-cruises-picks-up-82-stake">Saudis jump aboard Carnival cruises, picks up 8.2% stake</a>
							</h5>
							<div class="media-object-section">
								<a href="/news/264598391/saudis-jump-aboard-carnival-cruises-picks-up-82-stake"><img
									src="https://cdn.bignewsnetwork.com/cus1586307636730.jpg"
									width="200px"> </a>
							</div>
							<div class="media-object-section">
								<p> MIAMI, Florida - Saudi Arabia is investing hundreds of millions of dollars in the global cruising industry.The Saudi sovereign wealth ...</p>
							</div>
						</div>

						<div class="large-12 columns">
							<h5>
								<a href="/news/264598179/german-institute-creates-app-to-self-test-for-coronavirus">German institute creates app to self-test for coronavirus</a>
							</h5>
							<div class="media-object-section">
								<a href="/news/264598179/german-institute-creates-app-to-self-test-for-coronavirus"><img
									src="https://cdn.bignewsnetwork.com/ani1586330836.jpg"
									width="200px"> </a>
							</div>
							<div class="media-object-section">
								<p> BERLIN, Germany - German citizens will now be able to use a special app on their smartphones, smartwatches or fitness ...</p>
							</div>
						</div>

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

					</div>


					<div class="row collapse review-section">
						<div class="barking-new">
							<h3>Movie Review</h3>
						</div>
						<div class="large-12 collapse">
							<a href="/review/3854"> <img
								src="https://www.qnetwork.com/movie-posters/belkoexperiment-large.jpg" />
							</a>
							<div class="text-section">
								<h5>
									<a href="/review/3854">The Belko Experiment</a>
								</h5>
								<div></div>
							</div>
						</div>
					</div>

					<!--  
					<div class="row collapse review-section Featud-story">
						<div class="barking-new">
							<h3>Featured story</h3>
						</div>
						<div class="large-12 collapse">
							<h5>
								<a
									href="/">Ireland's
									Keywords Studios acquires Canada's Snowed In</a>
							</h5>
							<p>DUBLIN, Ireland - Following its successful acquisition of
								Hollywood-based Blindlight, Irish video-gaming company Keywords
								Studios has now announced its latest
								accomplishment.&nbsp;Keywords r ...</p>
							<a
								href="/">Read
								More</a>
						</div>
					</div>
					
					 -->
				</div>
			</div>
			<footer>
				<div class="container">
					<div class="footer-top">
						<div class="footer-nav">
							<ul>
								<li><a href="/about">About us</a></li>
								<li><a href="/contact">Contact us</a></li>
								<li><a href="/news-releases">News Releases</a></li>
								<li><a href="/privacy">Privacy Policy</a></li>
								<li><a href="/terms-and-conditions">Terms &amp;
										Conditions</a></li>
								<li><a href="/archive">Archives</a></li>
								<li><a href="/sitemap">Sitemap</a></li>
								<li><a href="http://www.searchweather.net/">Weather</a></li>
								<li><a href="http://www.midwestradionetwork.com/">Network</a></li>
							</ul>
						</div>
						<div class="footer-social">
							<ul>
								<li><a href="http://www.facebook.com/pages/North-Korea-Times/172411769444136" target="_blank"> <img
										src="https://static.midwestradionetwork.com/web/premier/images/fb-icon.jpg" />
								</a></li>
								<li><a href="https://twitter.com/northkoreatimes" target="_blank"> <img
										src="https://static.midwestradionetwork.com/web/premier/images/tw-icon.jpg" />
								</a></li>
								<li><a href="https://plus.google.com/105892658477064923781" target="_blank"> <img
										src="https://static.midwestradionetwork.com/web/premier/images/go-icon.jpg" />
								</a></li>
								<li><a href="http://feeds.northkoreatimes.com/rss/08aysdf7tga9s7f7" target="_blank"> <img
										src="https://static.midwestradionetwork.com/web/premier/images/wifi-icon.jpg" />
								</a></li>
							</ul>
						</div>
					</div>
					<div class="footer-bootam">
						<p>&copy; Copyright 1999-2020 North Korea Times. All rights reserved.</p>
					</div>
				</div>
			</footer>

		</div>


		<script
			src="https://cdnjs.cloudflare.com/ajax/libs/foundation/6.3.0/js/foundation.min.js"></script>
		<script
			src="https://static.midwestradionetwork.com/web/premier/js/stick.js"></script>
		<script>
			window.onload = loadOembedVideo();
		</script>

	</div>

	<script type="text/javascript"
		src="//platform-api.sharethis.com/js/sharethis.js#property=5a6ff818491c0100113d7616&product=custom-share-buttons"></script>

</body>
</html>