<!doctype html>
<html lang="en">
<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport"
	content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<meta name="title" content="UN Report: North Korea Continues Nuclear Development" />
<meta name="description" content="TEHRAN (Tasnim) &amp;ndash; A UN report says North Korea is continuing its nuclear and missile development programs with funds obtained illicitly by carrying o" />
<meta name="keywords" content="Engineering News, north korea, nuclear, development, north, korea" />
<meta name="news_keywords" content="Engineering News, north korea, nuclear, development, north, korea" />
<meta name="robots" content="index, follow" />
<meta name="revisit-after" content="1 Day" />

<meta property="og:title" content="UN Report: North Korea Continues Nuclear Development" />
<meta property="og:site_name" content="North Korea Times" />
<meta property="og:url" content="https://www.northkoreatimes.com/news/265970064/un-report-north-korea-continues-nuclear-development" />
<meta property="og:description" content="TEHRAN (Tasnim) &amp;ndash; A UN report says North Korea is continuing its nuclear and missile development programs with funds obtained illicitly by carrying o" />
<meta property="og:image" content="https://cdn.bignewsnetwork.com/tas1596371820.jpg" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@northkoreatimes" />
<meta name="twitter:title" content="UN Report: North Korea Continues Nuclear Development" />
<meta name="twitter:description" content="TEHRAN (Tasnim) &amp;ndash; A UN report says North Korea is continuing its nuclear and missile development programs with funds obtained illicitly by carrying o" />
<meta name="twitter:image" content="https://cdn.bignewsnetwork.com/tas1596371820.jpg" />

<title>UN Report: North Korea Continues Nuclear Development</title>
<link rel="shortcut icon"
	href="https://static.midwestradionetwork.com/web/premier/favicons/favicon.ico" />
<link rel="stylesheet"
	href="https://cdnjs.cloudflare.com/ajax/libs/foundation/6.3.0/css/foundation.min.css" />
<link rel="stylesheet" type="text/css"
	href="https://static.midwestradionetwork.com/web/premier/css/white_style.css" />

<link rel="canonical" href="https://tn.ai/2319577" />
<script type="text/javascript"
	src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
<script type="text/javascript"
	src="https://static.midwestradionetwork.com/web/premier/js/app.js"></script>

</head>
<body>
	<div class="wrapper">
		<header>
			<div class="container">
				<div class="row expanded">
					<div class="large-12  medium-12 columns text-center">
						<div class="logo">
							<a href="/"><img src="https://static.midwestradionetwork.com/pr_logos/north-korea-times.png" /></a>
						</div>
						<div class="new_text">
							<span class="date">Sun, 02 Aug 2020</span> <br>
						</div>
					</div>
				</div>
			</div>
			<div class="stick-header">
				<div class="container">
					<div class="stick-logo">
						<a href="/"><img src="https://static.midwestradionetwork.com/pr_logos/north-korea-times.png" /></a>
					</div>
					<ul>
						<li><a href="http://www.facebook.com/pages/North-Korea-Times/172411769444136" target="_blank"> <img
								src="https://static.midwestradionetwork.com/web/premier/images/he-fb-icon.png" />
						</a></li>
						<li><a href="https://twitter.com/northkoreatimes" target="_blank"> <img
								src="https://static.midwestradionetwork.com/web/premier/images/he-tw-icon.png" />
						</a></li>
						<li><a href="https://plus.google.com/105892658477064923781" target="_blank"> <img
								src="https://static.midwestradionetwork.com/web/premier/images/he-go-icon.png" />
						</a></li>
						<li><a href="http://feeds.northkoreatimes.com/rss/08aysdf7tga9s7f7" target="_blank"> <img
								src="https://static.midwestradionetwork.com/web/premier/images/he-wefi-icon.png" />
						</a></li>
					</ul>
				</div>
			</div>
		</header>
		<nav>
			<div class="container">
				<div class="row expanded navigation">
					<div class="title-bar" data-responsive-toggle="navigation-menu"
						data-hide-for="large">
						<button class="menu-icon" type="button" data-toggle></button>
						<div class="title-bar-title">Menu</div>
					</div>
					<div class="top-bar" id="navigation-menu">
						<div class="top-bar-left">
							<ul class="dropdown menu" data-dropdown-menu>
							<li><a class="active" href="/">Home</a></li>
							<li><a href="/category/b8de8e630faf3631">International</a></li>
							<li><a href="/category/3f5c98640a497b43">South Korea</a></li>
							<li><a href="/category/3a8a80d6f705f8cc">Business</a></li>
							<li><a href="/news-wire">Wire</a></li>
							<li><a href="/archive">Search</a></li>
							<li><a href="http://www.searchweather.net/">Weather</a></li>
							<li><a href="http://www.midwestradionetwork.com/">Network</a></li>
							</ul>
						</div>
					</div>
					<div class="volume-no">
						<a href="#">Volume No. 0205/16</a>
					</div>
				</div>
			</div>
		</nav>
		<div class="container">
			<div class="row expanded content-section inner-section">
				<div class="large-8  medium-7 collapse left-section single">


					<div class="row collapse world-new-section">
						<div class="banner-section">
							<h2>UN Report: North Korea Continues Nuclear Development</h2>
							<p>Tasnim<br>02 Aug 2020, 22:37 GMT+10</p>
							<img src="https://cdn.bignewsnetwork.com/tas1596371820.jpg"
								width="100%">
							<div class="banner-text">
								
								<div><p>TEHRAN (Tasnim) - A UN report says North Korea is continuing its nuclear and missile development programs with funds obtained illicitly by carrying out ship-to-ship transfers of goods in violation of UN sanctions.</p><p> - Other Media news - <p>NHK obtained the report compiled by a UN panel of experts. The panel assessed how far UN sanctions against North Korea have been carried out during the period of six months through July.</p><p>The report says North Korea reaffirmed its commitment to retaining and developing its nuclear and ballistic missile programs.</p><p>The report adds that the North conducted four launch tests of short-range ballistic missile systems in March, and has continued to develop infrastructure and capacity for its ballistic missile program.</p><p>The report says since March, North Korea has continued to flout Security Council resolutions through illicit maritime exports of coal.</p><p>The report states the North has made deliveries of coal and illicitly imported refined petroleum that far exceeded the ceiling set by the Security Council through ship-to-ship transfers.</p><p>The report says the North continued to earn income from those illicit transfers.</p><p>The UN resolutions required its member nations to repatriate North Korean nationals working abroad by last December. The report says North Korean nationals continued to earn income overseas after that deadline for repatriation as sports players, medical professionals, factory, restaurant, and construction workers.</p></div>
							</div>
						</div>
					</div>

					<div class="row collapse share-section">
						<div class="share-articl">
							<div class="share">
								<h5>
									<a href="#"> Share article:</a>
								</h5>
							</div>
							<div class="sharethis-inline-share-buttons"></div>
						</div>

					</div>
					<div class="row collapse weather-add text-center">
						<div class="large-12 columns"><div id="contentad338368"></div>
<script type="text/javascript">
    (function(d) {
        var params =
        {
            id: "7a74c448-a864-44ae-a02b-7ef638bd0575",
            d:  "bm9ydGhrb3JlYXRpbWVzLmNvbQ==",
            wid: "338368",
            cb: (new Date()).getTime()
        };

        var qs=[];
        for(var key in params) qs.push(key+'='+encodeURIComponent(params[key]));
        var s = d.createElement('script');s.type='text/javascript';s.async=true;
        var p = 'https:' == document.location.protocol ? 'https' : 'http';
        s.src = p + "://api.content-ad.net/Scripts/widget2.aspx?" + qs.join('&');
        d.getElementById("contentad338368").appendChild(s);
    })(document);
</script>
                    </div>
					</div>


					<div
						class="row collapse video-section hide-for-small-only hide-for-medium-only">
						<div class="barking-new">
							<h3>Watch latest videos</h3>
						</div>
						<div class="row collapse">
							
							
							<div class="large-6 small-12 columns">
								<div class="row columns">
									<iframe width="373" height="280" src="https://www.youtube.com/embed/HaCRUhOGjWo"
										frameborder="0" allowfullscreen poster="https://static.bignewsnetwork.com/videos/thumbnail/jul29v00.jpg"></iframe>
								</div>
							</div>
							
							
							
							
							
							
							<div class="large-6 small-12 columns">
								<div class="row columns">
									<iframe width="373" height="280" src="https://www.youtube.com/embed/eTAzlPUD1j8"
										frameborder="0" allowfullscreen poster="https://static.bignewsnetwork.com/videos/thumbnail/jul25v00.jpg"></iframe>
								</div>
							</div>
							
							
						</div>
						<div class="row collapse">
							
							
							
							
							<div class="large-6 small-12 columns">
								<div class="row columns">
									<iframe width="373" height="280" src="https://www.youtube.com/embed/jxzNYfPqB3c"
										frameborder="0" allowfullscreen poster="https://static.bignewsnetwork.com/videos/thumbnail/jul24v00.jpg"></iframe>
								</div>
							</div>
							
							
							
							
							
							
							<div class="large-6 small-12 columns">
								<div class="row columns">
									<iframe width="373" height="280" src="https://www.youtube.com/embed/Ij67Q6xGqYs"
										frameborder="0" allowfullscreen poster="https://static.bignewsnetwork.com/videos/thumbnail/jul23v00.jpg"></iframe>
								</div>
							</div>
						</div>
					</div>



					<div class="row collapse subscribe">
						<div class="large-12 columns subscribe-section">
							<h5>
								<a href="#">Subscribe and Follow</a>
							</h5>
							<p>
								Get a daily dose of <span>North Korea Times</span> news
								through our daily email, its complimentary and keeps you fully
								up to date with world and business news as well.
							</p>
							<script>
								function subscribeMail() {
									window
											.open(
													"http://subscription.midwestradionetwork.com/?p=subscribe",
													"toolbar=no, scrollbars=no");
								}
							</script>
							<form onSubmit="subscribeMail();return false;">
								<input type="text" name="email" placeholder="Your email address">
								<button class="subscribe-btn">Subscribe Now</button>
							</form>
						</div>
						<div class="social-icon">
							<ul>
								<li><a href="http://www.facebook.com/pages/North-Korea-Times/172411769444136" target="_blank"> <img
										src="https://static.midwestradionetwork.com/web/premier/images/icon_facebook.png" />
								</a></li>
								<li><a href="https://twitter.com/northkoreatimes" target="_blank"> <img
										src="https://static.midwestradionetwork.com/web/premier/images/icon_twitter.png" />
								</a></li>
								<li><a href="https://plus.google.com/105892658477064923781"> <img
										src="https://static.midwestradionetwork.com/web/premier/images/icon_google.png" />
								</a></li>
								<li><a
									href="http://subscription.midwestradionetwork.com/?p=subscribe"
									target="_blank"> <img
										src="https://static.midwestradionetwork.com/web/premier/images/icon_sms.png" />
								</a></li>
							</ul>
						</div>


					</div>


					<div class="row collapse add-section float-left inner-add">
						<div class="large-12 text-center hide-for-small-only">

							<script id="mNCC" language="javascript">
								medianet_width = "728";
								medianet_height = "90";
								medianet_crid = "344129722";
								medianet_versionId = "3111299";
							</script>
							<script src="//contextual.media.net/nmedianet.js?cid=8CUG1R34Q"></script>

						</div>
					</div>

					<div class="row collapse news-releases">
						<div class="large-12 collapse">
							<div class="news-releases-text">
								<h4>
									<a href="#">News RELEASES</a>
								</h4>
								<p>
									Publish news of your business, community or sports group,
									personnel appointments, major event and more by submitting a
									news release to <span>North Korea Times</span>.
								</p>
								<a href="/news-releases" class="more-info">More Information</a>
							</div>
						</div>
					</div>

				</div>


				<div class="large-4  medium-5 collapse right-section">


					<div class="row collapse weather-add text-center"
						style="padding: 0;">
						<div class="large-12 columns">
							<div class="row collapse">
								<div class="large-12 columns">
									<img src="https://static.midwestradionetwork.com/web/premier/weather/34.png" width="100px" /> 
									<strong style="font-size: 45px;">74</strong> 
									<span>&#8457;</span>
								</div>
							</div>
							<div class="row collapse">
								<div class="large-12 columns">
									<span>Fair in Statesville</span>
								</div>
							</div>

						</div>
					</div>


					<div class="row collapse add-section text-center">
						<div class="large-12 columns">

							<script id="mNCC" language="javascript">
								medianet_width = "300";
								medianet_height = "600";
								medianet_crid = "146425595";
								medianet_versionId = "3111299";
							</script>
							<script src="//contextual.media.net/nmedianet.js?cid=8CUG1R34Q"></script>

						</div>
					</div>

					<div class="row collapse business-new">
						<div class="barking-new">
							<h3>International</h3>
							<a href="/category/b8de8e630faf3631"
								class="section float-right"> Section</a>
						</div>

						<div class="large-12 columns">
							<h5>
								<a href="/news/265969795/israelis-now-flying-directly-to-saudi-arabia-uae-and-qatar">Israelis now flying directly to Saudi Arabia, UAE, and Qatar</a>
							</h5>
							<div class="media-object-section">
								<a href="/news/265969795/israelis-now-flying-directly-to-saudi-arabia-uae-and-qatar"><img
									src="https://cdn.bignewsnetwork.com/cus1596340931605.jpg"
									width="200px"> </a>
							</div>
							
							<div class="media-object-section">
								<p> Business and private jets flying from Israel's Ben-Gurion Airport to the United Arab Emirates are a fairly regular occurrence, although ...</p>
							</div>
						</div>

						<div class="large-12 columns">
							<h5>
								<a href="/news/265967895/us-decision-to-dump-who-dangerous-and-irresponsible">U.S. decision to dump WHO dangerous and irresponsible</a>
							</h5>
							<div class="media-object-section">
								<a href="/news/265967895/us-decision-to-dump-who-dangerous-and-irresponsible"><img
									src="https://cdn.bignewsnetwork.com/cus1596336969704.jpg"
									width="200px"> </a>
							</div>
							
							<div class="media-object-section">
								<p> Microbes do not recognize borders. We are all safe only when everybody is safe. In a pandemic, to attack the ...</p>
							</div>
						</div>

						<div class="large-12 columns">
							<h5>
								<a href="/news/265958244/australian-and-png-law-enforcement-intercept-80-million-drug-deal">Australian and PNG law enforcement intercept $80 million drug deal</a>
							</h5>
							<div class="media-object-section">
								<a href="/news/265958244/australian-and-png-law-enforcement-intercept-80-million-drug-deal"><img
									src="https://cdn.bignewsnetwork.com/cus1596268939168.jpg"
									width="200px"> </a>
							</div>
							
							<div class="media-object-section">
								<p> MELBOURNE, Victoria, Australia - A massive haul of cocaine destined for the streets of Australia has been seized by Australian ...</p>
							</div>
						</div>

						<div class="large-12 columns">
							<h5>
								<a href="/news/265957891/senior-atlanta-born-politician-faces-multi-million-dollar-fraud-counts">Senior Atlanta-born politician faces multi-million dollar fraud counts</a>
							</h5>
							<div class="media-object-section">
								<a href="/news/265957891/senior-atlanta-born-politician-faces-multi-million-dollar-fraud-counts"><img
									src="https://cdn.bignewsnetwork.com/cus1596193929288.jpg"
									width="200px"> </a>
							</div>
							
							<div class="media-object-section">
								<p> ATLANTA, Georgia - A former Georgia state legislator and former senior member of the Board of Regents of the University ...</p>
							</div>
						</div>

						<div class="large-12 columns">
							<h5>
								<a href="/news/265954451/virus-claims-first-victim-in-vietnam">Virus claims first victim in Vietnam</a>
							</h5>
							<div class="media-object-section">
								<a href="/news/265954451/virus-claims-first-victim-in-vietnam"><img
									src="https://cdn.bignewsnetwork.com/cus1596201627816.jpg"
									width="200px"> </a>
							</div>
							
							<div class="media-object-section">
								<p> HANOI, Vietnam - A 70-year-old man from Hoian city's Minh An ward in Quang Nam province died on Friday morning, ...</p>
							</div>
						</div>

						<div class="large-12 columns">
							<h5>
								<a href="/news/265945060/new-russian-underwater-torpedo-to-be-trialed-this-year">New Russian underwater torpedo to be trialed this year</a>
							</h5>
							<div class="media-object-section">
								<a href="/news/265945060/new-russian-underwater-torpedo-to-be-trialed-this-year"><img
									src="https://cdn.bignewsnetwork.com/rbt1596185698.jpg"
									width="200px"> </a>
							</div>
							
							<div class="media-object-section">
								<p> MOSCOW, Russia - It can pulverize the most formidable enemy ships, yet even this Cold War monster needs a replacement, ...</p>
							</div>
						</div>

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

					</div>

					<div class="row collapse add-section3 text-center">
						<div class="large-12 columns">

							<script id="mNCC" language="javascript">
								medianet_width = "300";
								medianet_height = "250";
								medianet_crid = "820268263";
								medianet_versionId = "3111299";
							</script>
							<script src="//contextual.media.net/nmedianet.js?cid=8CUG1R34Q"></script>


						</div>
					</div>


					<div class="row collapse business-new">
						<div class="barking-new">
							<h3>Business</h3>
							<a href="/category/3a8a80d6f705f8cc"
								class="section float-right"> Section</a>
						</div>

						<div class="large-12 columns">
							<h5>
								<a href="/news/265969446/three-people-including-a-minor-face-charges-over-twitter-attack">Three people including a minor face charges over Twitter attack</a>
							</h5>
							<div class="media-object-section">
								<a href="/news/265969446/three-people-including-a-minor-face-charges-over-twitter-attack"><img
									src="https://cdn.bignewsnetwork.com/cus1596354349198.jpg"
									width="200px"> </a>
							</div>
							
							<div class="media-object-section">
								<p> SAN FRANCISCO, California - Three people, including a teenager and a juvenile, were charged on Friday for their alleged roles ...</p>
							</div>
						</div>

						<div class="large-12 columns">
							<h5>
								<a href="/news/265958245/irish-nightlife-to-get-shot-in-arm-from-government-support">Irish nightlife to get shot in arm from government support</a>
							</h5>
							<div class="media-object-section">
								<a href="/news/265958245/irish-nightlife-to-get-shot-in-arm-from-government-support"><img
									src="https://cdn.bignewsnetwork.com/cus1596186939022.jpg"
									width="200px"> </a>
							</div>
							
							<div class="media-object-section">
								<p> DUBLIN, Ireland - Ireland is to establish a new taskforce which will see a range of departments, agencies and groups ...</p>
							</div>
						</div>

						<div class="large-12 columns">
							<h5>
								<a href="/news/265956922/apple-becomes-most-valuable-company-in-world-wall-street-celebrates">Apple becomes most valuable company in world, Wall Street celebrates</a>
							</h5>
							<div class="media-object-section">
								<a href="/news/265956922/apple-becomes-most-valuable-company-in-world-wall-street-celebrates"><img
									src="https://cdn.bignewsnetwork.com/cus1596233282721.jpg"
									width="200px"> </a>
							</div>
							
							<div class="media-object-section">
								<p> NEW YORK, New York - U.S. stocks rose on Friday, partly on the back of a huge gain by Apple, ...</p>
							</div>
						</div>

						<div class="large-12 columns">
							<h5>
								<a href="/news/265954453/amazon-building-new-170000-sqf-campus-in-charlemont-square-in-dublin">Amazon building new 170,000 sqf campus in Charlemont Square in Dublin</a>
							</h5>
							<div class="media-object-section">
								<a href="/news/265954453/amazon-building-new-170000-sqf-campus-in-charlemont-square-in-dublin"><img
									src="https://cdn.bignewsnetwork.com/cus1596190123635.jpg"
									width="200px"> </a>
							</div>
							
							<div class="media-object-section">
								<p> DUBLIN, Ireland - Amazon is investing in a new 15,800m2 campus in Charlemont Square in Dublin. The campus will be ...</p>
							</div>
						</div>

						<div class="large-12 columns">
							<h5>
								<a href="/news/265944988/almost-1-million-people-employed-by-irish-multinationals-overseas">Almost 1 million people employed by Irish multinationals overseas</a>
							</h5>
							<div class="media-object-section">
								<a href="/news/265944988/almost-1-million-people-employed-by-irish-multinationals-overseas"><img
									src="https://cdn.bignewsnetwork.com/cus1596185870900.jpg"
									width="200px"> </a>
							</div>
							
							<div class="media-object-section">
								<p> DUBLIN, Ireland - In 2018, Irish multinational companies abroad had turnover in excess of €232 billion, with U.S. and UK ...</p>
							</div>
						</div>

						<div class="large-12 columns">
							<h5>
								<a href="/news/265944685/chinese-shares-only-glimmer-of-hope-on-asian-markets-friday">Chinese shares only glimmer of hope on Asian markets Friday</a>
							</h5>
							<div class="media-object-section">
								<a href="/news/265944685/chinese-shares-only-glimmer-of-hope-on-asian-markets-friday"><img
									src="https://cdn.bignewsnetwork.com/cus1596181859322.jpg"
									width="200px"> </a>
							</div>
							
							<div class="media-object-section">
								<p> SYDNEY, NSW Australia - Stocks traded mostly lower in Asia on Friday, although China's mainland bourses advanced.In Tokyo, the strong ...</p>
							</div>
						</div>

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

					</div>


					<div class="row collapse review-section">
						<div class="barking-new">
							<h3>Movie Review</h3>
						</div>
						<div class="large-12 collapse">
							<a href="/review/1430"> <img
								src="https://www.qnetwork.com/movie-posters/beastmaster-large.jpg" />
							</a>
							<div class="text-section">
								<h5>
									<a href="/review/1430">The Beastmaster (Special Divimax Edition) </a>
								</h5>
								<div>Beastmaster</div>
							</div>
						</div>
					</div>

				</div>
			</div>
			<footer>
				<div class="container">
					<div class="footer-top">
						<div class="footer-nav">
							<ul>
								<li><a href="/about">About us</a></li>
								<li><a href="/contact">Contact us</a></li>
								<li><a href="/news-releases">News Releases</a></li>
								<li><a href="/privacy">Privacy Policy</a></li>
								<li><a href="/terms-and-conditions">Terms &amp;
										Conditions</a></li>
								<li><a href="/archive">Archives</a></li>
								<li><a href="/sitemap">Sitemap</a></li>
								<li><a href="http://www.searchweather.net/">Weather</a></li>
								<li><a href="http://www.midwestradionetwork.com/">Network</a></li>
							</ul>
						</div>
						<div class="footer-social">
							<ul>
								<li><a href="http://www.facebook.com/pages/North-Korea-Times/172411769444136" target="_blank"> <img
										src="https://static.midwestradionetwork.com/web/premier/images/fb-icon.jpg" />
								</a></li>
								<li><a href="https://twitter.com/northkoreatimes" target="_blank"> <img
										src="https://static.midwestradionetwork.com/web/premier/images/tw-icon.jpg" />
								</a></li>
								<li><a href="https://plus.google.com/105892658477064923781" target="_blank"> <img
										src="https://static.midwestradionetwork.com/web/premier/images/go-icon.jpg" />
								</a></li>
								<li><a href="http://feeds.northkoreatimes.com/rss/08aysdf7tga9s7f7" target="_blank"> <img
										src="https://static.midwestradionetwork.com/web/premier/images/wifi-icon.jpg" />
								</a></li>
							</ul>
						</div>
					</div>
					<div class="footer-bootam">
						<p>&copy; Copyright 1999-2020 North Korea Times. All rights reserved.</p>
					</div>
				</div>
			</footer>

		</div>


		<script
			src="https://cdnjs.cloudflare.com/ajax/libs/foundation/6.3.0/js/foundation.min.js"></script>
		<script
			src="https://static.midwestradionetwork.com/web/premier/js/stick.js"></script>
		<script>
			window.onload = loadOembedVideo();
		</script>

	</div>

	<script type="text/javascript"
		src="//platform-api.sharethis.com/js/sharethis.js#property=5a6ff818491c0100113d7616&product=custom-share-buttons"></script>

</body>
</html>