<!doctype html>
<html lang="en">
<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport"
	content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<meta name="title" content="DPRK leader inspects reconstruction site of flood-hit area" />
<meta name="description" content="PYONGYANG, Sept. 12 (Xinhua) -- Kim Jong Un, top leader of the Democratic People Republic of Korea (DPRK), inspected recently the reconstruction site of flood-h" />
<meta name="keywords" content="north hwanghae, reconstruction site, hwanghae, the dprk, north, flood, hit area, the army, leader" />
<meta name="news_keywords" content="north hwanghae, reconstruction site, hwanghae, the dprk, north, flood, hit area, the army, leader" />
<meta name="robots" content="index, follow" />
<meta name="revisit-after" content="1 Day" />

<meta property="og:title" content="DPRK leader inspects reconstruction site of flood-hit area" />
<meta property="og:site_name" content="North Korea Times" />
<meta property="og:url" content="https://www.northkoreatimes.com/news/266372046/dprk-leader-inspects-reconstruction-site-of-flood-hit-area" />
<meta property="og:description" content="PYONGYANG, Sept. 12 (Xinhua) -- Kim Jong Un, top leader of the Democratic People Republic of Korea (DPRK), inspected recently the reconstruction site of flood-h" />
<meta property="og:image" content="https://static.midwestradionetwork.com/story_logos/premier/north-korea-times.jpg" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@northkoreatimes" />
<meta name="twitter:title" content="DPRK leader inspects reconstruction site of flood-hit area" />
<meta name="twitter:description" content="PYONGYANG, Sept. 12 (Xinhua) -- Kim Jong Un, top leader of the Democratic People Republic of Korea (DPRK), inspected recently the reconstruction site of flood-h" />
<meta name="twitter:image" content="https://static.midwestradionetwork.com/story_logos/premier/north-korea-times.jpg" />

<title>DPRK leader inspects reconstruction site of flood-hit area</title>
<link rel="shortcut icon"
	href="https://static.midwestradionetwork.com/web/premier/favicons/favicon.ico" />
<link rel="stylesheet"
	href="https://cdnjs.cloudflare.com/ajax/libs/foundation/6.3.0/css/foundation.min.css" />
<link rel="stylesheet" type="text/css"
	href="https://static.midwestradionetwork.com/web/premier/css/white_style.css" />

<link rel="canonical" href="https://www.bignewsnetwork.com/news/266372046/dprk-leader-inspects-reconstruction-site-of-flood-hit-area" />
<script type="text/javascript"
	src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
<script type="text/javascript"
	src="https://static.midwestradionetwork.com/web/premier/js/app.js"></script>

</head>
<body>
	<div class="wrapper">
		<header>
			<div class="container">
				<div class="row expanded">
					<div class="large-12  medium-12 columns text-center">
						<div class="logo">
							<a href="/"><img src="https://static.midwestradionetwork.com/pr_logos/north-korea-times.png" /></a>
						</div>
						<div class="new_text">
							<span class="date">Sat, 12 Sep 2020</span> <br>
						</div>
					</div>
				</div>
			</div>
			<div class="stick-header">
				<div class="container">
					<div class="stick-logo">
						<a href="/"><img src="https://static.midwestradionetwork.com/pr_logos/north-korea-times.png" /></a>
					</div>
					<ul>
						<li><a href="http://www.facebook.com/pages/North-Korea-Times/172411769444136" target="_blank"> <img
								src="https://static.midwestradionetwork.com/web/premier/images/he-fb-icon.png" />
						</a></li>
						<li><a href="https://twitter.com/northkoreatimes" target="_blank"> <img
								src="https://static.midwestradionetwork.com/web/premier/images/he-tw-icon.png" />
						</a></li>
						<li><a href="https://plus.google.com/105892658477064923781" target="_blank"> <img
								src="https://static.midwestradionetwork.com/web/premier/images/he-go-icon.png" />
						</a></li>
						<li><a href="http://feeds.northkoreatimes.com/rss/08aysdf7tga9s7f7" target="_blank"> <img
								src="https://static.midwestradionetwork.com/web/premier/images/he-wefi-icon.png" />
						</a></li>
					</ul>
				</div>
			</div>
		</header>
		<nav>
			<div class="container">
				<div class="row expanded navigation">
					<div class="title-bar" data-responsive-toggle="navigation-menu"
						data-hide-for="large">
						<button class="menu-icon" type="button" data-toggle></button>
						<div class="title-bar-title">Menu</div>
					</div>
					<div class="top-bar" id="navigation-menu">
						<div class="top-bar-left">
							<ul class="dropdown menu" data-dropdown-menu>
							<li><a class="active" href="/">Home</a></li>
							<li><a href="/category/b8de8e630faf3631">International</a></li>
							<li><a href="/category/3f5c98640a497b43">South Korea</a></li>
							<li><a href="/category/3a8a80d6f705f8cc">Business</a></li>
							<li><a href="/news-wire">Wire</a></li>
							<li><a href="/archive">Search</a></li>
							<li><a href="http://www.searchweather.net/">Weather</a></li>
							<li><a href="http://www.midwestradionetwork.com/">Network</a></li>
							</ul>
						</div>
					</div>
					<div class="volume-no">
						<a href="#">Volume No. 0205/16</a>
					</div>
				</div>
			</div>
		</nav>
		<div class="container">
			<div class="row expanded content-section inner-section">
				<div class="large-8  medium-7 collapse left-section single">


					<div class="row collapse world-new-section">
						<div class="banner-section">
							<h2>DPRK leader inspects reconstruction site of flood-hit area</h2>
							<p>Xinhua<br>12 Sep 2020, 12:30 GMT+10</p>
							<img src="https://static.midwestradionetwork.com/story_logos/premier/north-korea-times.jpg"
								width="100%">
							<div class="banner-text">
								
								<div><p>PYONGYANG, Sept. 12 (Xinhua) -- Kim Jong Un, top leader of the Democratic People's Republic of Korea (DPRK), inspected recently the reconstruction site of flood-hit area in North Hwanghae Province, the official Korean Central News Agency reported Saturday.</p><p> During the inspection at the Unpha County of North Hwanghae, Kim expressed his satisfaction over the reconstruction progress and the work plan by the DPRK troops.</p><p> Kim said such a village that has taken its shape back within some 30 days "is a miracle which can be created by only the service personnel of the Korean People's Army."</p><p> He stressed that this year he mobilized a lot of units of the army to recover from flood and typhoon damage, and the army should regard the recovering as a political work for maintaining the "blood ties" between the party and the people, the report added.</p><p> The DPRK has witnessed the worst summer of rains in some parts of the country in decades, and suffered huge losses with thousands of houses damaged and a large part of farmland flooded by three powerful typhoons since late August. </p></div>
							</div>
						</div>
					</div>

					<div class="row collapse share-section">
						<div class="share-articl">
							<div class="share">
								<h5>
									<a href="#"> Share article:</a>
								</h5>
							</div>
							<div class="sharethis-inline-share-buttons"></div>
						</div>

					</div>
					<div class="row collapse weather-add text-center">
						<div class="large-12 columns"><div id="contentad338368"></div>
<script type="text/javascript">
    (function(d) {
        var params =
        {
            id: "7a74c448-a864-44ae-a02b-7ef638bd0575",
            d:  "bm9ydGhrb3JlYXRpbWVzLmNvbQ==",
            wid: "338368",
            cb: (new Date()).getTime()
        };

        var qs=[];
        for(var key in params) qs.push(key+'='+encodeURIComponent(params[key]));
        var s = d.createElement('script');s.type='text/javascript';s.async=true;
        var p = 'https:' == document.location.protocol ? 'https' : 'http';
        s.src = p + "://api.content-ad.net/Scripts/widget2.aspx?" + qs.join('&');
        d.getElementById("contentad338368").appendChild(s);
    })(document);
</script>
                    </div>
					</div>


					<div
						class="row collapse video-section hide-for-small-only hide-for-medium-only">
						<div class="barking-new">
							<h3>Watch latest videos</h3>
						</div>
						<div class="row collapse">
							
							
							<div class="large-6 small-12 columns">
								<div class="row columns">
									<iframe width="373" height="280" src="https://www.youtube.com/embed/XkLIVlBvEvs"
										frameborder="0" allowfullscreen poster="https://static.bignewsnetwork.com/videos/thumbnail/sep09v00.jpg"></iframe>
								</div>
							</div>
							
							
							
							
							
							
							<div class="large-6 small-12 columns">
								<div class="row columns">
									<iframe width="373" height="280" src="https://www.youtube.com/embed/TQk63mckfjw"
										frameborder="0" allowfullscreen poster="https://static.bignewsnetwork.com/videos/thumbnail/sep08v00.jpg"></iframe>
								</div>
							</div>
							
							
						</div>
						<div class="row collapse">
							
							
							
							
							<div class="large-6 small-12 columns">
								<div class="row columns">
									<iframe width="373" height="280" src="https://www.youtube.com/embed/TQk63mckfjw"
										frameborder="0" allowfullscreen poster="https://static.bignewsnetwork.com/videos/thumbnail/sep08v00.jpg"></iframe>
								</div>
							</div>
							
							
							
							
							
							
							<div class="large-6 small-12 columns">
								<div class="row columns">
									<iframe width="373" height="280" src="https://www.youtube.com/embed/pm4Wc8vA1CE"
										frameborder="0" allowfullscreen poster="https://static.bignewsnetwork.com/videos/thumbnail/sep07v00.jpg"></iframe>
								</div>
							</div>
						</div>
					</div>



					<div class="row collapse subscribe">
						<div class="large-12 columns subscribe-section">
							<h5>
								<a href="#">Subscribe and Follow</a>
							</h5>
							<p>
								Get a daily dose of <span>North Korea Times</span> news
								through our daily email, its complimentary and keeps you fully
								up to date with world and business news as well.
							</p>
							<script>
								function subscribeMail() {
									window
											.open(
													"http://subscription.midwestradionetwork.com/?p=subscribe",
													"toolbar=no, scrollbars=no");
								}
							</script>
							<form onSubmit="subscribeMail();return false;">
								<input type="text" name="email" placeholder="Your email address">
								<button class="subscribe-btn">Subscribe Now</button>
							</form>
						</div>
						<div class="social-icon">
							<ul>
								<li><a href="http://www.facebook.com/pages/North-Korea-Times/172411769444136" target="_blank"> <img
										src="https://static.midwestradionetwork.com/web/premier/images/icon_facebook.png" />
								</a></li>
								<li><a href="https://twitter.com/northkoreatimes" target="_blank"> <img
										src="https://static.midwestradionetwork.com/web/premier/images/icon_twitter.png" />
								</a></li>
								<li><a href="https://plus.google.com/105892658477064923781"> <img
										src="https://static.midwestradionetwork.com/web/premier/images/icon_google.png" />
								</a></li>
								<li><a
									href="http://subscription.midwestradionetwork.com/?p=subscribe"
									target="_blank"> <img
										src="https://static.midwestradionetwork.com/web/premier/images/icon_sms.png" />
								</a></li>
							</ul>
						</div>


					</div>


					<div class="row collapse add-section float-left inner-add">
						<div class="large-12 text-center hide-for-small-only">

							<script id="mNCC" language="javascript">
								medianet_width = "728";
								medianet_height = "90";
								medianet_crid = "344129722";
								medianet_versionId = "3111299";
							</script>
							<script src="//contextual.media.net/nmedianet.js?cid=8CUG1R34Q"></script>

						</div>
					</div>

					<div class="row collapse news-releases">
						<div class="large-12 collapse">
							<div class="news-releases-text">
								<h4>
									<a href="#">News RELEASES</a>
								</h4>
								<p>
									Publish news of your business, community or sports group,
									personnel appointments, major event and more by submitting a
									news release to <span>North Korea Times</span>.
								</p>
								<a href="/news-releases" class="more-info">More Information</a>
							</div>
						</div>
					</div>

				</div>


				<div class="large-4  medium-5 collapse right-section">


					<div class="row collapse weather-add text-center"
						style="padding: 0;">
						<div class="large-12 columns">
							<div class="row collapse">
								<div class="large-12 columns">
									<img src="https://static.midwestradionetwork.com/web/premier/weather/27.png" width="100px" /> 
									<strong style="font-size: 45px;">72</strong> 
									<span>&#8457;</span>
								</div>
							</div>
							<div class="row collapse">
								<div class="large-12 columns">
									<span>Mostly Cloudy in Statesville</span>
								</div>
							</div>

						</div>
					</div>


					<div class="row collapse add-section text-center">
						<div class="large-12 columns">

							<script id="mNCC" language="javascript">
								medianet_width = "300";
								medianet_height = "600";
								medianet_crid = "146425595";
								medianet_versionId = "3111299";
							</script>
							<script src="//contextual.media.net/nmedianet.js?cid=8CUG1R34Q"></script>

						</div>
					</div>

					<div class="row collapse business-new">
						<div class="barking-new">
							<h3>International</h3>
							<a href="/category/b8de8e630faf3631"
								class="section float-right"> Section</a>
						</div>

						<div class="large-12 columns">
							<h5>
								<a href="/news/266363090/united-states-marks-nineteenth-anniversary-of-911-attacks">United States marks nineteenth anniversary of 9/11 attacks</a>
							</h5>
							<div class="media-object-section">
								<a href="/news/266363090/united-states-marks-nineteenth-anniversary-of-911-attacks"><img
									src="https://cdn.bignewsnetwork.com/cus1599828716012.jpg"
									width="200px"> </a>
							</div>
							
							<div class="media-object-section">
								<p> Flags were flying at half mast across America on Friday as the nation marked the 19th anniversary of the of ...</p>
							</div>
						</div>

						<div class="large-12 columns">
							<h5>
								<a href="/news/266362197/asean-foreign-ministers-warned-off-doing-business-with-china-by-us">ASEAN foreign ministers warned off doing business with China by U.S.</a>
							</h5>
							<div class="media-object-section">
								<a href="/news/266362197/asean-foreign-ministers-warned-off-doing-business-with-china-by-us"><img
									src="https://cdn.bignewsnetwork.com/rfa1599784928.jpg"
									width="200px"> </a>
							</div>
							
							<div class="media-object-section">
								<p> WASHINGTON, DC - U.S. Secretary of State Mike Pompeo on Thursday urged Southeast Asian countries to reconsider business deals with ...</p>
							</div>
						</div>

						<div class="large-12 columns">
							<h5>
								<a href="/news/266361464/mercenaries-slowly-replacing-military-forces-in-mozambique">Mercenaries slowly replacing military forces in Mozambique</a>
							</h5>
							<div class="media-object-section">
								<a href="/news/266361464/mercenaries-slowly-replacing-military-forces-in-mozambique"><img
									src="https://cdn.bignewsnetwork.com/cus1599784339622.jpg"
									width="200px"> </a>
							</div>
							
							<div class="media-object-section">
								<p> Three years ago, on October 5, 2017, fighters with the Al Sunnah wa Jama'ah (ASWJ) entered the town of Mocmboa ...</p>
							</div>
						</div>

						<div class="large-12 columns">
							<h5>
								<a href="/news/266361219/if-breeding-works-for-dogs-why-not-for-humans-you-may-ask">If breeding works for dogs, why not for humans you may ask</a>
							</h5>
							<div class="media-object-section">
								<a href="/news/266361219/if-breeding-works-for-dogs-why-not-for-humans-you-may-ask"><img
									src="https://cdn.bignewsnetwork.com/cus1599785472130.jpg"
									width="200px"> </a>
							</div>
							
							<div class="media-object-section">
								<p> British Prime Minister Boris Johnson has been known to have an interest in eugenics, but despite the persistence of support ...</p>
							</div>
						</div>

						<div class="large-12 columns">
							<h5>
								<a href="/news/266358102/esper-artificial-intelligence-to-transform-battlefields">Esper: Artificial intelligence to transform battlefields</a>
							</h5>
							<div class="media-object-section">
								<a href="/news/266358102/esper-artificial-intelligence-to-transform-battlefields"><img
									src="https://cdn.bignewsnetwork.com/cus1599737667927.jpg"
									width="200px"> </a>
							</div>
							
							<div class="media-object-section">
								<p> Artificial intelligence has the potential to change the battlefield, and the country that's first to field it will have enormous ...</p>
							</div>
						</div>

						<div class="large-12 columns">
							<h5>
								<a href="/news/266349982/trump-administration-on-defensive-followjg-bob-woodward-revelations">Trump administration on defensive followjg Bob Woodward revelations</a>
							</h5>
							<div class="media-object-section">
								<a href="/news/266349982/trump-administration-on-defensive-followjg-bob-woodward-revelations"><img
									src="https://cdn.bignewsnetwork.com/cus1599696824038.jpg"
									width="200px"> </a>
							</div>
							
							<div class="media-object-section">
								<p> WASHINGTON, DC - The White House has pushed back on claims President Donald Trump withheld vital information relating to the ...</p>
							</div>
						</div>

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

					</div>

					<div class="row collapse add-section3 text-center">
						<div class="large-12 columns">

							<script id="mNCC" language="javascript">
								medianet_width = "300";
								medianet_height = "250";
								medianet_crid = "820268263";
								medianet_versionId = "3111299";
							</script>
							<script src="//contextual.media.net/nmedianet.js?cid=8CUG1R34Q"></script>


						</div>
					</div>


					<div class="row collapse business-new">
						<div class="barking-new">
							<h3>Business</h3>
							<a href="/category/3a8a80d6f705f8cc"
								class="section float-right"> Section</a>
						</div>

						<div class="large-12 columns">
							<h5>
								<a href="/news/266371819/wall-street-ends-week-mixed-dow-gains-131-points">Wall Street ends week mixed, Dow gains 131 points</a>
							</h5>
							<div class="media-object-section">
								<a href="/news/266371819/wall-street-ends-week-mixed-dow-gains-131-points"><img
									src="https://cdn.bignewsnetwork.com/cus1599861378290.jpg"
									width="200px"> </a>
							</div>
							
							<div class="media-object-section">
								<p> NEW YORK, New York, Sept. 11 (Xinhua/Big News Network) -- U.S. stocks closed mixed on Friday after choppy trading, as ...</p>
							</div>
						</div>

						<div class="large-12 columns">
							<h5>
								<a href="/news/266363124/traffic-at-ireland-major-airports-in-dublin-cork-and-shannon-falls">Traffic at Ireland's major airports in Dublin, Cork and Shannon falls</a>
							</h5>
							<div class="media-object-section">
								<a href="/news/266363124/traffic-at-ireland-major-airports-in-dublin-cork-and-shannon-falls"><img
									src="https://cdn.bignewsnetwork.com/cus1599831413857.jpg"
									width="200px"> </a>
							</div>
							
							<div class="media-object-section">
								<p> DUBLIN, Ireland - Nearly 40,000 passengers transited through Ireland's three main airports last month.The 39,691 passenger movements through Dublin, Cork ...</p>
							</div>
						</div>

						<div class="large-12 columns">
							<h5>
								<a href="/news/266362174/stocks-in-asia-edge-up-australian-market-however-drifts-lower">Stocks in Asia edge up, Australian market however drifts lower</a>
							</h5>
							<div class="media-object-section">
								<a href="/news/266362174/stocks-in-asia-edge-up-australian-market-however-drifts-lower"><img
									src="https://cdn.bignewsnetwork.com/cus1599811441314.jpg"
									width="200px"> </a>
							</div>
							
							<div class="media-object-section">
								<p> SYDNEY, NSW, Australia - Investors and traders in Asia ignored the volatility and recent sharp losess on Wall Streety, by ...</p>
							</div>
						</div>

						<div class="large-12 columns">
							<h5>
								<a href="/news/266362173/virgin-australia-shutters-low-cost-carrier-tigerair">Virgin Australia shutters low-cost carrier Tigerair</a>
							</h5>
							<div class="media-object-section">
								<a href="/news/266362173/virgin-australia-shutters-low-cost-carrier-tigerair"><img
									src="https://cdn.bignewsnetwork.com/cus1599812893594.jpg"
									width="200px"> </a>
							</div>
							
							<div class="media-object-section">
								<p> SYDNEY, Australia - Tigerair is to close down its operations in Australia as the Covid-19 pandemic continues to rock the ...</p>
							</div>
						</div>

						<div class="large-12 columns">
							<h5>
								<a href="/news/266358138/irish-businesses-advised-to-crank-up-readiness-for-uk-exit-from-europe">Irish businesses advised to crank up readiness for UK exit from Europe</a>
							</h5>
							<div class="media-object-section">
								<a href="/news/266358138/irish-businesses-advised-to-crank-up-readiness-for-uk-exit-from-europe"><img
									src="https://cdn.bignewsnetwork.com/cus1599731887518.jpg"
									width="200px"> </a>
							</div>
							
							<div class="media-object-section">
								<p> DUBLIN, Ireland - The Irish government has released its Brexit Readiness Action Plan. This call to action outlines a broad ...</p>
							</div>
						</div>

						<div class="large-12 columns">
							<h5>
								<a href="/news/266354776/asia-pacific-contributing-nearly-34-to-global-gdp">Asia Pacific contributing nearly 34% to global GDP</a>
							</h5>
							<div class="media-object-section">
								<a href="/news/266354776/asia-pacific-contributing-nearly-34-to-global-gdp"><img
									src="https://cdn.bignewsnetwork.com/cus1599722746712.jpg"
									width="200px"> </a>
							</div>
							
							<div class="media-object-section">
								<p> MANILA, Philippines, Sept. 10 (Xinhua) -- The Asia and Pacific region has become the biggest contributor to global gross domestic ...</p>
							</div>
						</div>

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

						

					</div>


					<div class="row collapse review-section">
						<div class="barking-new">
							<h3>Movie Review</h3>
						</div>
						<div class="large-12 collapse">
							<a href="/review/3933"> <img
								src="https://www.qnetwork.com/movie-posters/geraldsgame-large.jpg" />
							</a>
							<div class="text-section">
								<h5>
									<a href="/review/3933">Gerald&#039;s Game</a>
								</h5>
								<div></div>
							</div>
						</div>
					</div>

				</div>
			</div>
			<footer>
				<div class="container">
					<div class="footer-top">
						<div class="footer-nav">
							<ul>
								<li><a href="/about">About us</a></li>
								<li><a href="/contact">Contact us</a></li>
								<li><a href="/news-releases">News Releases</a></li>
								<li><a href="/privacy">Privacy Policy</a></li>
								<li><a href="/terms-and-conditions">Terms &amp;
										Conditions</a></li>
								<li><a href="/archive">Archives</a></li>
								<li><a href="/sitemap">Sitemap</a></li>
								<li><a href="http://www.searchweather.net/">Weather</a></li>
								<li><a href="http://www.midwestradionetwork.com/">Network</a></li>
							</ul>
						</div>
						<div class="footer-social">
							<ul>
								<li><a href="http://www.facebook.com/pages/North-Korea-Times/172411769444136" target="_blank"> <img
										src="https://static.midwestradionetwork.com/web/premier/images/fb-icon.jpg" />
								</a></li>
								<li><a href="https://twitter.com/northkoreatimes" target="_blank"> <img
										src="https://static.midwestradionetwork.com/web/premier/images/tw-icon.jpg" />
								</a></li>
								<li><a href="https://plus.google.com/105892658477064923781" target="_blank"> <img
										src="https://static.midwestradionetwork.com/web/premier/images/go-icon.jpg" />
								</a></li>
								<li><a href="http://feeds.northkoreatimes.com/rss/08aysdf7tga9s7f7" target="_blank"> <img
										src="https://static.midwestradionetwork.com/web/premier/images/wifi-icon.jpg" />
								</a></li>
							</ul>
						</div>
					</div>
					<div class="footer-bootam">
						<p>&copy; Copyright 1999-2020 North Korea Times. All rights reserved.</p>
					</div>
				</div>
			</footer>

		</div>


		<script
			src="https://cdnjs.cloudflare.com/ajax/libs/foundation/6.3.0/js/foundation.min.js"></script>
		<script
			src="https://static.midwestradionetwork.com/web/premier/js/stick.js"></script>
		<script>
			window.onload = loadOembedVideo();
		</script>

	</div>

	<script type="text/javascript"
		src="//platform-api.sharethis.com/js/sharethis.js#property=5a6ff818491c0100113d7616&product=custom-share-buttons"></script>

</body>
</html>